RubyGems Navigation menu

aws-sdk-dlm 1.28.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.35.0 - September 30, 2020 (19.5KB)
  2. 1.34.0 - September 16, 2020 (19.5KB)
  3. 1.33.0 - September 15, 2020 (19.5KB)
  4. 1.32.0 - August 25, 2020 (19.5KB)
  5. 1.31.0 - June 23, 2020 (19KB)
  6. 1.28.0 - May 26, 2020 (19KB)
全てのバージョンを表示 (全38項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    0db9c6754316cdb76b0632e730788ec935cabf815d4ba0159534177af39855c8

    累計ダウンロード数 26,161,823

    現行バージョン 74,744

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: