RubyGems Navigation menu

aws-sdk-dlm 1.28.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.34.0 - September 16, 2020 (19,5 ko)
  2. 1.33.0 - September 15, 2020 (19,5 ko)
  3. 1.32.0 - August 25, 2020 (19,5 ko)
  4. 1.31.0 - June 23, 2020 (19 ko)
  5. 1.30.1 - June 11, 2020 (19 ko)
  6. 1.28.0 - May 26, 2020 (19 ko)
Voir toutes les versions (37)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    0db9c6754316cdb76b0632e730788ec935cabf815d4ba0159534177af39855c8

    Total de téléchargements 26 020 339

    Pour cette version 74 618

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: