RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.58.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.64.0 - December 01, 2021 (141 ko)
  2. 1.63.0 - November 22, 2021 (141 ko)
  3. 1.62.0 - November 15, 2021 (140 ko)
  4. 1.61.0 - November 04, 2021 (138 ko)
  5. 1.60.0 - October 18, 2021 (138 ko)
  6. 1.58.0 - September 01, 2021 (137 ko)
Voir toutes les versions (79)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    ca32e749d121d22afe444a06608cfef08d541f76727402a5c1426ce3a1a3be82

    Total de téléchargements 48 568 094

    Pour cette version 260 149

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.3

    Liens: