RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.58.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.64.0 - December 01, 2021 (141 KB)
  2. 1.63.0 - November 22, 2021 (141 KB)
  3. 1.62.0 - November 15, 2021 (140 KB)
  4. 1.61.0 - November 04, 2021 (138 KB)
  5. 1.60.0 - October 18, 2021 (138 KB)
  6. 1.58.0 - September 01, 2021 (137 KB)
Zeige alle Versionen (79 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    ca32e749d121d22afe444a06608cfef08d541f76727402a5c1426ce3a1a3be82

    Downloads insgesamt 48.660.326

    Für diese Version 261.441

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: