RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.56.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.59.0 - September 17, 2021 (138KB)
  2. 1.58.0 - September 01, 2021 (137KB)
  3. 1.57.0 - August 23, 2021 (137KB)
  4. 1.56.0 - July 30, 2021 (132KB)
  5. 1.55.0 - July 28, 2021 (132KB)
全てのバージョンを表示 (全74項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    54d92a111a0d246b0340a9087b7a422e55cdad5f883d455900ac4bdb40820d0b

    累計ダウンロード数 47,181,940

    現行バージョン 343,689

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: