RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.56.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.60.0 - October 18, 2021 (138 ko)
  2. 1.59.0 - September 17, 2021 (138 ko)
  3. 1.58.0 - September 01, 2021 (137 ko)
  4. 1.57.0 - August 23, 2021 (137 ko)
  5. 1.56.0 - July 30, 2021 (132 ko)
Voir toutes les versions (75)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    54d92a111a0d246b0340a9087b7a422e55cdad5f883d455900ac4bdb40820d0b

    Total de téléchargements 47 259 851

    Pour cette version 344 791

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: