RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.33.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.54.0 - July 14, 2021 (132.0 KB)
  2. 1.53.0 - April 15, 2021 (128.0 KB)
  3. 1.52.0 - March 10, 2021 (124.5 KB)
  4. 1.51.0 - February 02, 2021 (119.0 KB)
  5. 1.50.0 - December 23, 2020 (119.0 KB)
  6. 1.33.0 - May 07, 2020 (85.5 KB)
显示所有 (69 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    55c14a671813bef9fae73feda03e992efff4b3069d522f1f07e784525aa7932c

    下载总次数 44,862,496

    这个版本 804,272

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: