RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.33.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.47.0 - November 16, 2020 (100 KB)
  2. 1.46.0 - October 30, 2020 (100 KB)
  3. 1.45.0 - October 15, 2020 (100 KB)
  4. 1.44.0 - October 06, 2020 (100 KB)
  5. 1.43.0 - September 30, 2020 (100 KB)
  6. 1.33.0 - May 07, 2020 (90 KB)
Mostrar todas las versiones (62 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    55c14a671813bef9fae73feda03e992efff4b3069d522f1f07e784525aa7932c

    Total de descargas 37.124.961

    Para esta versión 721.286

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: