RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.29.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.53.0 - April 15, 2021 (128 ko)
  2. 1.52.0 - March 10, 2021 (125 ko)
  3. 1.51.0 - February 02, 2021 (119 ko)
  4. 1.50.0 - December 23, 2020 (119 ko)
  5. 1.49.0 - December 21, 2020 (119 ko)
  6. 1.29.0 - October 23, 2019 (75,5 ko)
Voir toutes les versions (68)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    24437383f02d698ed8302558a65de435360f2c7ee5eda1665b7367ff2330473c

    Total de téléchargements 42 854 635

    Pour cette version 230 386

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: