RubyGems Navigation menu

aws-sdk-core 3.63.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.109.1 - October 05, 2020 (300 KB)
  2. 3.109.0 - September 30, 2020 (300 KB)
  3. 3.108.0 - September 25, 2020 (300 KB)
  4. 3.107.0 - September 15, 2020 (300 KB)
  5. 3.105.0 - August 25, 2020 (300 KB)
  6. 3.63.0 - August 15, 2019 (200 KB)
Mostrar todas las versiones (1222 total)

dependencias de Runtime (4):

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

6d1c940b8299cee1b6e43b8e0c0859dcab9d53036811c6fe5aeef2e818540d86

Total de descargas 344.964.421

Para esta versión 517.956

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: