RubyGems Navigation menu

aws-sdk-core 3.63.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versões:

  1. 3.96.1 - May 18, 2020 (265 KB)
  2. 3.96.0 - May 15, 2020 (265 KB)
  3. 3.95.0 - May 07, 2020 (265 KB)
  4. 3.94.1 - May 04, 2020 (265 KB)
  5. 3.94.0 - April 08, 2020 (265 KB)
  6. 3.63.0 - August 15, 2019 (250 KB)
Mostrar todas as versões (1101)

Runtime Dependencies (4):

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

6d1c940b8299cee1b6e43b8e0c0859dcab9d53036811c6fe5aeef2e818540d86

Total de downloads 267.284.043

Desta versão 471.644

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: