RubyGems Navigation menu

aws-sdk-core 3.0.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

版本列表:

  1. 3.125.4 - January 18, 2022 (299.5 KB)
  2. 3.125.3 - January 12, 2022 (299.5 KB)
  3. 3.125.2 - January 10, 2022 (299.5 KB)
  4. 3.125.1 - January 04, 2022 (299.5 KB)
  5. 3.125.0 - December 21, 2021 (299.5 KB)
  6. 3.0.0 - August 29, 2017 (216.5 KB)
显示所有 (1275 个版本)

Runtime 依赖关系 (3):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

0214c70bfd5ec8c64d242aa56992f33d0555a9eadf242beba86316d8ed6b8fd1

下载总次数 602,421,840

这个版本 67,381

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: