RubyGems Navigation menu

aws-sdk-core 3.0.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.124.0 - December 01, 2021 (300 KB)
  2. 3.123.0 - November 23, 2021 (300 KB)
  3. 3.122.1 - November 09, 2021 (300 KB)
  4. 3.122.0 - November 04, 2021 (300 KB)
  5. 3.121.6 - November 02, 2021 (300 KB)
  6. 3.0.0 - August 29, 2017 (200 KB)
Mostrar todas las versiones (1270 total)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

0214c70bfd5ec8c64d242aa56992f33d0555a9eadf242beba86316d8ed6b8fd1

Total de descargas 574.141.819

Para esta versión 66.730

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: