RubyGems Navigation menu

aws-sdk-connectparticipant 1.5.0

Official AWS Ruby gem for Amazon Connect Participant Service (Amazon Connect Participant). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.5.0 - June 23, 2020 (20 KB)
  2. 1.4.1 - June 11, 2020 (20 KB)
  3. 1.3.0 - May 28, 2020 (20 KB)
  4. 1.2.0 - May 07, 2020 (20 KB)
  5. 1.1.0 - March 09, 2020 (20 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    98e5120ef966429b7bbe63753623c633812b86ed0b0f4fd95788fbadee925839

    Total de descargas 5.473.107

    Para esta versión 890.571

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: