RubyGems Navigation menu

Reverse dependencies for aws-sdk-connectparticipant Latest version of the following gems require aws-sdk-connectparticipant

Total downloads 5,329,435

For this version 776,643

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: