RubyGems Navigation menu

aws-sdk-configservice 1.58.0

Official AWS Ruby gem for AWS Config (Config Service). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.66.0 - September 01, 2021 (110.5 KB)
  2. 1.65.0 - August 16, 2021 (110.0 KB)
  3. 1.64.0 - July 30, 2021 (109.0 KB)
  4. 1.63.0 - July 28, 2021 (109.0 KB)
  5. 1.62.0 - May 10, 2021 (109.0 KB)
  6. 1.58.0 - February 17, 2021 (100.5 KB)
显示所有 (84 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    23e716492dc414f1d0869f078fa597953b75d44d52d7d4087a908e389ce62e09

    下载总次数 50,139,133

    这个版本 542,766

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: