RubyGems Navigation menu

aws-sdk-comprehendmedical 1.5.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.20.0 - June 30, 2020 (26 KB)
  2. 1.19.0 - June 23, 2020 (26 KB)
  3. 1.18.1 - June 11, 2020 (26 KB)
  4. 1.17.0 - May 28, 2020 (26 KB)
  5. 1.16.0 - May 07, 2020 (26 KB)
  6. 1.5.0 - May 15, 2019 (12 KB)
Show all versions (21 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.52.1
  • aws-sigv4 ~> 1.1
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    f5c0628f00a28a2587fe01ad3f7a0a9831c36230c8cb934fbebacf03ac89b743

    Total downloads 18,251,189

    For this version 279,173

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: