RubyGems Navigation menu

aws-sdk-comprehend 1.49.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.55.0 - December 01, 2021 (73,5 KB)
  2. 1.54.0 - November 04, 2021 (73,5 KB)
  3. 1.53.0 - October 18, 2021 (73 KB)
  4. 1.52.0 - September 21, 2021 (73 KB)
  5. 1.51.0 - September 14, 2021 (70 KB)
  6. 1.49.0 - August 20, 2021 (68 KB)
Mostrar todas as versões (58)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    6ef08a4a8e23be61d12d81fb6302f2b4b42b31d5b8c5b5a1df9fe489c06b0518

    Total de downloads 45.149.826

    Desta versão 205.190

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: