RubyGems Navigation menu

aws-sdk-comprehend 1.49.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.55.0 - December 01, 2021 (73.5KB)
  2. 1.54.0 - November 04, 2021 (73.5KB)
  3. 1.53.0 - October 18, 2021 (73KB)
  4. 1.52.0 - September 21, 2021 (73KB)
  5. 1.51.0 - September 14, 2021 (70KB)
  6. 1.49.0 - August 20, 2021 (68KB)
全てのバージョンを表示 (全58項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    6ef08a4a8e23be61d12d81fb6302f2b4b42b31d5b8c5b5a1df9fe489c06b0518

    累計ダウンロード数 45,033,107

    現行バージョン 203,094

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: