RubyGems Navigation menu

aws-sdk-comprehend 1.27.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.46.0 - March 31, 2021 (66.5 KB)
  2. 1.45.0 - March 11, 2021 (65.5 KB)
  3. 1.44.0 - March 10, 2021 (65.0 KB)
  4. 1.43.0 - February 02, 2021 (60.0 KB)
  5. 1.42.0 - November 24, 2020 (60.0 KB)
  6. 1.27.0 - November 07, 2019 (45.0 KB)
顯示所有版本(共 49)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    802a5248ccbc55e58f77775e2e5223328e0a2dfe0d28d0c0d2f9542326271344

    總下載次數 39,658,364

    這個版本 422,662

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: