RubyGems Navigation menu

aws-sdk-comprehend 1.27.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.46.0 - March 31, 2021 (66,5 KB)
  2. 1.45.0 - March 11, 2021 (65,5 KB)
  3. 1.44.0 - March 10, 2021 (65 KB)
  4. 1.43.0 - February 02, 2021 (60 KB)
  5. 1.42.0 - November 24, 2020 (60 KB)
  6. 1.27.0 - November 07, 2019 (45 KB)
Mostrar todas as versões (49)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    802a5248ccbc55e58f77775e2e5223328e0a2dfe0d28d0c0d2f9542326271344

    Total de downloads 40.663.076

    Desta versão 426.297

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: