RubyGems Navigation menu

aws-sdk-codestarconnections 1.15.0

Official AWS Ruby gem for AWS CodeStar connections. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.18.0 - September 01, 2021 (22.5 KB)
  2. 1.17.0 - July 30, 2021 (22.5 KB)
  3. 1.16.0 - July 28, 2021 (22.5 KB)
  4. 1.15.0 - April 14, 2021 (22.5 KB)
  5. 1.14.0 - March 10, 2021 (22.5 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    7d93cfc60546d8c73738a62ec2ed424c94bbd41813791c7d8aaf34448b25a2e8

    下载总次数 13,703,582

    这个版本 1,714,590

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: