RubyGems Navigation menu

aws-sdk-cloudhsm 1.35.0

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.39.0 - February 24, 2022 (26,5 KB)
  2. 1.38.0 - February 03, 2022 (26,5 KB)
  3. 1.37.0 - December 21, 2021 (26,5 KB)
  4. 1.36.0 - December 01, 2021 (26,5 KB)
  5. 1.35.0 - November 04, 2021 (26,5 KB)
Mostrar todas as versões (52)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    bf6fc5f1cb121485391d48b6aa66bf5ec7d405aee39cc16c7c4093a1c9ebb92f

    Total de downloads 51.850.291

    Desta versão 480.860

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 2.3

    Links: