RubyGems Navigation menu

aws-sdk-cloudhsm 1.0.0.rc4

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.33.0 - September 01, 2021 (26,5 KB)
  2. 1.32.0 - July 30, 2021 (26,5 KB)
  3. 1.31.0 - July 28, 2021 (26,5 KB)
  4. 1.30.0 - March 31, 2021 (26,5 KB)
  5. 1.29.0 - March 10, 2021 (26,5 KB)
  6. 1.0.0.rc4 - May 09, 2017 (18 KB)
Toon alle versies (46 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core = 3.0.0.rc9
  • aws-sigv4 ~> 1.0
  • Eigenaren:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    f3e576462be9b2e98a231a014d9613f69a7a5b2f6909f020f3daa238e64472a5

    Total downloads 45.308.947

    Voor deze versie 967

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: