RubyGems Navigation menu

aws-sdk-cloudhsm 1.0.0.rc4

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.33.0 - September 01, 2021 (26,5 ko)
  2. 1.32.0 - July 30, 2021 (26,5 ko)
  3. 1.31.0 - July 28, 2021 (26,5 ko)
  4. 1.30.0 - March 31, 2021 (26,5 ko)
  5. 1.29.0 - March 10, 2021 (26,5 ko)
  6. 1.0.0.rc4 - May 09, 2017 (18 ko)
Voir toutes les versions (46)

Dépendances de Runtime (2):

  • aws-sdk-core = 3.0.0.rc9
  • aws-sigv4 ~> 1.0
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    f3e576462be9b2e98a231a014d9613f69a7a5b2f6909f020f3daa238e64472a5

    Total de téléchargements 45 116 101

    Pour cette version 962

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: