RubyGems Navigation menu

aws-sdk-cloudhsm 1.0.0.rc2

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.27.0 - September 30, 2020 (22.0 KB)
  2. 1.26.0 - September 15, 2020 (22.0 KB)
  3. 1.25.0 - August 25, 2020 (22.0 KB)
  4. 1.24.0 - June 23, 2020 (22.0 KB)
  5. 1.23.1 - June 11, 2020 (21.5 KB)
  6. 1.0.0.rc2 - May 05, 2017 (18.0 KB)
显示所有 (40 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    3c8ea316d5f3ab3c670dec0dfda43e7e364cca9908a1060d259f74bca6ad29a2

    下载总次数 36,874,203

    这个版本 2,526

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: