RubyGems Navigation menu

aws-sdk-cloudhsm 1.0.0.rc2

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.27.0 - September 30, 2020 (22 KB)
  2. 1.26.0 - September 15, 2020 (22 KB)
  3. 1.25.0 - August 25, 2020 (22 KB)
  4. 1.24.0 - June 23, 2020 (22 KB)
  5. 1.23.1 - June 11, 2020 (21,5 KB)
  6. 1.0.0.rc2 - May 05, 2017 (18 KB)
Toon alle versies (40 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv4 ~> 1.0
  • Eigenaren:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    3c8ea316d5f3ab3c670dec0dfda43e7e364cca9908a1060d259f74bca6ad29a2

    Total downloads 36.765.290

    Voor deze versie 2.523

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: