RubyGems Navigation menu

aws-sdk-chime 1.10.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.37.0 - September 30, 2020 (70 KB)
  2. 1.36.0 - September 15, 2020 (70 KB)
  3. 1.35.0 - August 25, 2020 (70 KB)
  4. 1.33.0 - July 31, 2020 (70 KB)
  5. 1.32.0 - July 01, 2020 (70 KB)
  6. 1.10.0 - May 28, 2019 (40 KB)
Mostrar todas las versiones (39 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    91a4a2014e06b7e99f9bad8001f368eb3a5b78564efa739bad6adb3746367bec

    Total de descargas 23.859.502

    Para esta versión 1.467.762

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: