RubyGems Navigation menu

aws-sdk-chime 1.9.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.27.0 - May 20, 2020 (64.5 KB)
  2. 1.26.0 - May 19, 2020 (63 KB)
  3. 1.25.0 - May 18, 2020 (63 KB)
  4. 1.24.0 - May 07, 2020 (62 KB)
  5. 1.23.0 - April 08, 2020 (62 KB)
  6. 1.9.0 - May 21, 2019 (35 KB)
Show all versions (29 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    8daee141edac133ac61a1e7f699a833f5ebbf415677ccd10200fc068345c4838

    Total downloads 18,776,582

    For this version 260,591

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: