RubyGems Navigation menu

aws-sdk-budgets 1.2.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.32.0 - June 23, 2020 (23.5 KB)
  2. 1.31.1 - June 11, 2020 (23.5 KB)
  3. 1.30.0 - May 28, 2020 (23.5 KB)
  4. 1.29.0 - May 07, 2020 (23.5 KB)
  5. 1.28.0 - March 09, 2020 (23.5 KB)
  6. 1.2.0 - September 21, 2017 (14.5 KB)
Show all versions (48 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

0698edc9d08e22b48e9b73d837cc0e92e6c00c352ea0eb5d28174e96fbdde050

Total downloads 33,013,879

For this version 1,698,881

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: