RubyGems Navigation menu

aws-sdk-augmentedairuntime 1.5.0

Official AWS Ruby gem for Amazon Augmented AI Runtime. This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.5.0 - May 28, 2020 (14,5 KB)
  2. 1.4.0 - May 07, 2020 (14,5 KB)
  3. 1.3.0 - April 16, 2020 (14,5 KB)
  4. 1.2.0 - March 09, 2020 (14,5 KB)
  5. 1.1.1 - March 02, 2020 (13,5 KB)
Toon alle versies (7 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    5bd23afc4a1cb32d1140232b0e6c99deb03227a387b495a97a4227cad0dc54dc

    Total downloads 3.776.046

    Voor deze versie 154.869

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: