RubyGems Navigation menu

aws-sdk-augmentedairuntime 1.7.0

Official AWS Ruby gem for Amazon Augmented AI Runtime. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.7.0 - June 23, 2020 (15 KB)
  2. 1.6.1 - June 11, 2020 (14,5 KB)
  3. 1.5.0 - May 28, 2020 (14,5 KB)
  4. 1.4.0 - May 07, 2020 (14,5 KB)
  5. 1.3.0 - April 16, 2020 (14,5 KB)
Zeige alle Versionen (10 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    1e37a54d8451330a7908d856a5bf3d6928355fc133f969cff7553f472c930ba7

    Downloads insgesamt 4.656.863

    Für diese Version 302.298

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: