RubyGems Navigation menu

aws-sdk-appmesh 1.26.0

Official AWS Ruby gem for AWS App Mesh. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.30.0 - September 15, 2020 (58.5 KB)
  2. 1.29.0 - August 25, 2020 (58.5 KB)
  3. 1.28.0 - July 09, 2020 (58.5 KB)
  4. 1.27.0 - June 23, 2020 (47.0 KB)
  5. 1.26.0 - June 17, 2020 (47.0 KB)
显示所有 (33 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    d7274109987eb38e1be5275c01fe21ff7c8678fff79e6ce9c1b7daf156d0dc36

    下载总次数 20,636,311

    这个版本 165,712

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: