RubyGems Navigation menu

aws-sdk-apigatewayv2 1.33.0

Official AWS Ruby gem for AmazonApiGatewayV2. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.37.0 - October 18, 2021 (82.0 KB)
  2. 1.36.0 - September 01, 2021 (82.0 KB)
  3. 1.35.0 - August 12, 2021 (82.0 KB)
  4. 1.34.0 - July 30, 2021 (81.5 KB)
  5. 1.33.0 - July 28, 2021 (81.5 KB)
显示所有 (38 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.118.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    aaa2443706ad5b82805b043eb728033ec4a7d97f6b0536d8d6e8edaedb26e506

    下载总次数 31,245,167

    这个版本 43,360

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: