RubyGems Navigation menu

aws-sdk-apigatewayv2 1.17.0

Official AWS Ruby gem for AmazonApiGatewayV2. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.29.0 - September 30, 2020 (74.0 KB)
  2. 1.28.0 - September 17, 2020 (74.0 KB)
  3. 1.27.0 - September 15, 2020 (72.0 KB)
  4. 1.26.0 - September 08, 2020 (72.0 KB)
  5. 1.25.0 - August 25, 2020 (70.5 KB)
  6. 1.17.0 - March 16, 2020 (69.0 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    21934ce9cd58424f9e205866456723f7d0b13ff3a489d80905658422a98f069f

    下载总次数 22,874,905

    这个版本 225,511

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: