RubyGems Navigation menu

aws-sdk-apigatewayv2 1.11.0

Official AWS Ruby gem for AmazonApiGatewayV2. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.39.0 - December 01, 2021 (82.0 KB)
  2. 1.38.0 - November 04, 2021 (82.0 KB)
  3. 1.37.0 - October 18, 2021 (82.0 KB)
  4. 1.36.0 - September 01, 2021 (82.0 KB)
  5. 1.35.0 - August 12, 2021 (82.0 KB)
  6. 1.11.0 - July 01, 2019 (56.0 KB)
显示所有 (40 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    00cf7a5af030673a494489b2dac1ae67c72669f971728083fd17adde7b652ab6

    下载总次数 32,483,830

    这个版本 348,793

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: