RubyGems Navigation menu

aws-sdk-apigatewaymanagementapi 1.19.0

Official AWS Ruby gem for AmazonApiGatewayManagementApi. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.19.0 - September 30, 2020 (11.5 KB)
  2. 1.18.0 - September 15, 2020 (11.5 KB)
  3. 1.17.0 - August 25, 2020 (11.5 KB)
  4. 1.16.0 - June 23, 2020 (11.5 KB)
  5. 1.15.1 - June 11, 2020 (11.5 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    48067ee961480ed007ca72bd103b036183a73adaaf9b525f702c9c75c2ea73e0

    下载总次数 19,873,561

    这个版本 541,000

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: