RubyGems Navigation menu

aws-sdk-apigatewaymanagementapi 1.19.0

Official AWS Ruby gem for AmazonApiGatewayManagementApi. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.19.0 - September 30, 2020 (11.5KB)
  2. 1.18.0 - September 15, 2020 (11.5KB)
  3. 1.17.0 - August 25, 2020 (11.5KB)
  4. 1.16.0 - June 23, 2020 (11.5KB)
  5. 1.15.1 - June 11, 2020 (11.5KB)
全てのバージョンを表示 (全20項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    48067ee961480ed007ca72bd103b036183a73adaaf9b525f702c9c75c2ea73e0

    累計ダウンロード数 19,889,823

    現行バージョン 554,806

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: