RubyGems Navigation menu

aws-sdk-apigateway 1.56.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.62.0 - March 19, 2021 (111 KB)
  2. 1.61.0 - March 10, 2021 (111 KB)
  3. 1.60.0 - March 04, 2021 (111 KB)
  4. 1.59.0 - February 02, 2021 (106 KB)
  5. 1.58.0 - December 21, 2020 (106 KB)
  6. 1.56.0 - October 29, 2020 (106 KB)
Zeige alle Versionen (75 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    d3e4101949a403ec77fe7ba89e71f081dc60d30aacfb89a491198b9888e3dcd5

    Downloads insgesamt 43.672.804

    Für diese Version 979.412

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: