RubyGems Navigation menu

aws-sdk-apigateway 1.56.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.62.0 - March 19, 2021 (111 ko)
  2. 1.61.0 - March 10, 2021 (111 ko)
  3. 1.60.0 - March 04, 2021 (111 ko)
  4. 1.59.0 - February 02, 2021 (106 ko)
  5. 1.58.0 - December 21, 2020 (106 ko)
  6. 1.56.0 - October 29, 2020 (106 ko)
Voir toutes les versions (75)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    d3e4101949a403ec77fe7ba89e71f081dc60d30aacfb89a491198b9888e3dcd5

    Total de téléchargements 44 956 638

    Pour cette version 1 016 667

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: