RubyGems Navigation menu

aws-sdk-acm 1.55.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.55.0 - January 18, 2023 (43KB)
  2. 1.54.0 - November 08, 2022 (45.5KB)
  3. 1.53.0 - October 25, 2022 (44.5KB)
  4. 1.52.0 - September 29, 2022 (41KB)
  5. 1.51.0 - February 24, 2022 (39KB)
全てのバージョンを表示 (全69項目)

Runtime依存性 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

オーナー:

Pushed by:

作者:

  • Amazon Web Services

SHA 256チェックサム:

1144266325602e9e7de405c945cff5db888009ce696f28cfdc185ca15e4a18b4

累計ダウンロード数 61,739,141

このバージョンのみ 270,853

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.3

リンク: