RubyGems Navigation menu

aws-sdk-acm 1.28.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.45.0 - September 01, 2021 (39 KB)
  2. 1.44.0 - July 30, 2021 (39 KB)
  3. 1.43.0 - July 28, 2021 (39 KB)
  4. 1.42.0 - July 14, 2021 (39 KB)
  5. 1.41.0 - March 10, 2021 (38,5 KB)
  6. 1.28.0 - March 09, 2020 (31 KB)
Zeige alle Versionen (59 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    b4730c334b64bcf35af1c13ce253ee48479ee04786d53c56c557f23f756ba93b

    Downloads insgesamt 47.674.006

    Für diese Version 402.199

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: