RubyGems Navigation menu

aws-sdk-acm 1.17.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.45.0 - September 01, 2021 (40 KB)
  2. 1.44.0 - July 30, 2021 (40 KB)
  3. 1.43.0 - July 28, 2021 (40 KB)
  4. 1.42.0 - July 14, 2021 (40 KB)
  5. 1.41.0 - March 10, 2021 (40 KB)
  6. 1.17.0 - March 21, 2019 (30 KB)
Mostrar todas las versiones (59 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    510942c610937a2d3906b77b5694e508fe27ac0b763113859976fc2a563225c3

    Total de descargas 47.093.161

    Para esta versión 51.760

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: