RubyGems Navigation menu

aws-sdk-acm 1.0.0.rc6

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.34.0 - July 02, 2020 (32.0 KB)
  2. 1.33.0 - June 23, 2020 (32.0 KB)
  3. 1.32.1 - June 11, 2020 (32.0 KB)
  4. 1.31.0 - May 28, 2020 (32.0 KB)
  5. 1.30.0 - May 07, 2020 (32.0 KB)
  6. 1.0.0.rc6 - May 23, 2017 (18.5 KB)
显示所有 (48 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3.0.0.rc12
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    b636d22d2a5b62fe2d819ed95366676aa5ea05b200e1367512f2b733711753b6

    下载总次数 32,983,561

    这个版本 4,253

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: