RubyGems Navigation menu

aws-sdk-acm 1.0.0.rc12

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.38.0 - September 30, 2020 (32.5 KB)
  2. 1.37.0 - September 15, 2020 (32.5 KB)
  3. 1.36.0 - August 25, 2020 (32.5 KB)
  4. 1.35.0 - August 17, 2020 (32.0 KB)
  5. 1.34.0 - July 02, 2020 (32.0 KB)
  6. 1.0.0.rc12 - August 16, 2017 (19.0 KB)
显示所有 (52 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3.0.0.rc20
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    9d67db25ec22da108c5fe02712fa8b4fa774889da354462d94610feecc3fe867

    下载总次数 38,276,725

    这个版本 657

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: