RubyGems Navigation menu

authentic_jobs 0.2.2

Ruby wrapper for the Authentic Jobs API

Versionen:

  1. 0.2.2 - June 12, 2010 (19,5 KB)
  2. 0.2.1 - June 12, 2010 (19,5 KB)
  3. 0.2.0 - December 21, 2009 (19 KB)
  4. 0.1.0 - December 19, 2009 (18,5 KB)

Runtime Abhängigkeiten (2):

  • hashie ~> 0.2.0
  • httparty ~> 0.5.2
  • Development Abhängigkeiten (4):

  • fakeweb >= 1.2.5
  • jnunemaker-matchy = 0.4.0
  • mocha ~> 0.9.4
  • shoulda >= 2.10.1
  • Besitzer:

    Autoren:

    • Wynn Netherland

    SHA 256-Prüfsumme:

    7c3654759d57c856cafd5ec1236be79c17e4d22e74145bce9e3fa22734021007

    Downloads insgesamt 15.880

    Für diese Version 4.552

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: