RubyGems Navigation menu

authentic_jobs 0.2.2

Ruby wrapper for the Authentic Jobs API

Versions:

  1. 0.2.2 - June 12, 2010 (19.5 KB)
  2. 0.2.1 - June 12, 2010 (19.5 KB)
  3. 0.2.0 - December 21, 2009 (19 KB)
  4. 0.1.0 - December 19, 2009 (18.5 KB)

Runtime Dependencies (2):

  • hashie ~> 0.2.0
  • httparty ~> 0.5.2
  • Development Dependencies (4):

  • fakeweb >= 1.2.5
  • jnunemaker-matchy = 0.4.0
  • mocha ~> 0.9.4
  • shoulda >= 2.10.1
  • Owners:

    Authors:

    • Wynn Netherland

    SHA 256 checksum:

    7c3654759d57c856cafd5ec1236be79c17e4d22e74145bce9e3fa22734021007

    Total downloads 14,591

    For this version 4,178

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: