RubyGems Navigation menu

authentic_jobs 0.2.0

Ruby wrapper for the Authentic Jobs API

Versões:

  1. 0.2.2 - June 12, 2010 (19,5 KB)
  2. 0.2.1 - June 12, 2010 (19,5 KB)
  3. 0.2.0 - December 21, 2009 (19 KB)
  4. 0.1.0 - December 19, 2009 (18,5 KB)

Runtime Dependencies (2):

  • hashie ~> 0.1.3
  • httparty ~> 0.4.5
  • Development Dependencies (4):

  • fakeweb >= 1.2.5
  • jnunemaker-matchy = 0.4.0
  • mocha = 0.9.4
  • shoulda >= 2.10.1
  • Donos:

    Autores:

    • Wynn Netherland

    SHA 256 checksum:

    29f79a4fccf25a7a86018ec8054e94dc508460f85a031ac21f7c82d421408add

    Total de downloads 16.073

    Desta versão 3.847

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: