RubyGems Navigation menu

attr_required 1.0.2

attr_required and attr_optional

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.2 - December 27, 2023 (8,5 KB)
  2. 1.0.1 - January 26, 2016 (8,5 KB)
  3. 1.0.0 - January 29, 2014 (8,5 KB)
  4. 0.0.5 - February 16, 2012 (7,5 KB)
  5. 0.0.4 - February 16, 2012 (7,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Development (3):

rake >= 0
rspec >= 0
simplecov >= 0

Propietarios:

Subida por:

Autores:

  • nov matake

SHA 256 checksum:

f0ebfc56b35e874f4d0ae799066dbc1f81efefe2364ca3803dc9ea6a4de6cb99

Total de descargas 49.855.666

Para esta versión 831.213

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: