RubyGems Navigation menu

atomsphere 0.1.11

Unofficial Ruby client for the Dell Boomi Atomsphere API

版本列表:

  1. 0.1.11 - January 19, 2019 (12.0 KB)
  2. 0.1.10 - January 18, 2019 (12.0 KB)
  3. 0.1.9 - January 18, 2019 (12.0 KB)
  4. 0.1.8 - January 18, 2019 (11.5 KB)
  5. 0.1.7 - January 18, 2019 (10.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Warren Guy

SHA 256 checksum:

ead197afcdbcfb5fad0e750f7ac556d54fda4010f37b064b43a3bb4b2fe2be4e

下载总次数 1,445

这个版本 344

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2

相关链接: